ノートン™ インターネット セキュリティ (月額版)

サービス全体について トラブルの時は・・・

エラー LU1814 LiveUpdate が更新リストを取り込めませんでした。

お使いのコンピュータにインストールされたノートンのサービスが古いバージョンで、ライブアップデートのファイルが損傷している、または Windows の設定が正しくない場合、このメッセージが表示されることがあります。
ノートンのサービスが最新版でない場合は、最新版にアップグレードしてください。
これにより、古いバージョンで発生する多くの問題を解決できます。さらに、最新版は以下の新機能を提供します。

  • コンピュータのパフォーマンスを低下させない業界最先端のセキュリティ
  • コンピュータを保護し、インターネット上の新種の脅威を特定
  • 最新のウイルス保護を提供

一覧に戻る

よくある質問TOP(サービスを選ぶ)

TOPへ