Internet SagiWall for マルチデバイス

Android版について プログラム機能

Internet SagiWallを利用するのに必要な環境は何ですか

対応OSはAndroid 2.2/2.3/4.0/4.1/4.2/4.3/4.4/5.0/5.1/6.0です。対応ブラウザはAndroid標準ブラウザ、Chromeブラウザです。
※タブレット端末は、Android 4.0以降に対応(3.x系には対応していません。)

一覧に戻る

よくある質問TOP(サービスを選ぶ)

TOPへ

サービス全体について

Android版について

Windows ストア アプリ版について

iOS版について