Internet SagiWall for マルチデバイス

Android版について プログラム機能

Internet SagiWallを利用するのに必要な環境は何ですか

■対応OS
Android 6.0/7.0/7.1/8.0/8.1/9.0/10.0/11.0

■対応ブラウザ
Android標準ブラウザ、Chromeブラウザ、Yahoo!ブラウザ

■本体空き容量
10MB以上

※Android 5.0/5.1は、2021年1月29日をもってサポート終了いたしました。

一覧に戻る

よくある質問TOP(サービスを選ぶ)

TOPへ

サービス全体について

Android版について

Mac版について

Windows ストア アプリ版について

iOS版について